<!doctype html>
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:article="http://ogp.me/ns/article" lang="en-GB" itemscope itemtype="http://schema.org/Article"  class="touch-styles">
  <head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <!-- This is Squarespace. --><!-- adamsmith-private -->
<base href="">
<meta charset="utf-8" />
<title>Sheesh, the latest Brexit disaster — Adam Smith Institute</title>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="canonical" href="https://www.adamsmith.org/blog/sheesh-the-latest-brexit-disaster"/>
<link rel="amphtml" href="https://www.adamsmith.org/blog/sheesh-the-latest-brexit-disaster?format=amp">
<meta property="og:site_name" content="Adam Smith Institute"/>
<meta property="og:title" content="Sheesh, the latest Brexit disaster"/>
<meta property="og:latitude" content="51.49803259999999"/>
<meta property="og:longitude" content="-0.12971410000000105"/>
<meta property="og:url" content="https://www.adamsmith.org/blog/sheesh-the-latest-brexit-disaster"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="It strikes us that there does seem to  be a certain amount of umm, 
reaching, over the disasters that will befall us once Brexit actually takes 
place:

British tourists will face crippling mobile phone roaming charges in Europe 
after Brexit, leaked EU plans revealed today. 

EU lawmakers banned phone operators from charging holidaymakers roaming 
charges - the extra fees for making and receiving calls when abroad.

And from June this year consumers will be able to send texts and surf on 
their mobile at the same price they pay at home.

But European Parliament documents on the new rules say they should not 
apply to British travellers after the UK officially leaves the EU - 
expected to be in spring 2019.

So the situation post-Brexit will be exactly the same as it is today and 
has been for the past decade or two. This does not strike us as an 
agonising problem.

As to why this will be true:

However, a leaked analysis on UK withdrawal from the EU confirmed this 
would not apply to Britons post-Brexit.

The document was drawn up earlier this month by the European parliament’s 
committee on industry, research and energy, and endorsed by MEPs. It states 
that “regulation (EU) No 531/2012 on roaming will no longer apply with 
respect to the UK, impacting business and other travellers to and from the 
UK”

Why would this be so? Because the various levels of the EU will no longer 
have the power to impose regulations upon doing business in Britain. It 
does not mean that roaming charges musty be imposed, it just means that a 
certain set of government will not be able to insist that they're not., 
Something really rather different. For:

Other companies have voluntarily dropped them as they sought a competitive 
edge before the expected 2017 ban.

Really? Izz'at so? There are enough British consumers who are worried 
enough about this that not charging roaming gains a provider a competitive 
advantage? And why would we expect this not to be so even in the absence of 
governmental insistence? 

And if there aren't enough people who think it important enough that 
offering the option would not provide a competitive advantage then roaming 
charges or not does not actually matter, does it?"/>
<meta property="og:image" content="http://static1.squarespace.com/static/56eddde762cd9413e151ac92/570cb87b5bd33022b93a0272/5898a68929687ff9f4d70c17/1486494087718/mobileroaming.jpg?format=1000w"/>
<meta itemprop="name" content="Sheesh, the latest Brexit disaster"/>
<meta itemprop="url" content="https://www.adamsmith.org/blog/sheesh-the-latest-brexit-disaster"/>
<meta itemprop="description" content="It strikes us that there does seem to  be a certain amount of umm, 
reaching, over the disasters that will befall us once Brexit actually takes 
place:

British tourists will face crippling mobile phone roaming charges in Europe 
after Brexit, leaked EU plans revealed today. 

EU lawmakers banned phone operators from charging holidaymakers roaming 
charges - the extra fees for making and receiving calls when abroad.

And from June this year consumers will be able to send texts and surf on 
their mobile at the same price they pay at home.

But European Parliament documents on the new rules say they should not 
apply to British travellers after the UK officially leaves the EU - 
expected to be in spring 2019.

So the situation post-Brexit will be exactly the same as it is today and 
has been for the past decade or two. This does not strike us as an 
agonising problem.

As to why this will be true:

However, a leaked analysis on UK withdrawal from the EU confirmed this 
would not apply to Britons post-Brexit.

The document was drawn up earlier this month by the European parliament’s 
committee on industry, research and energy, and endorsed by MEPs. It states 
that “regulation (EU) No 531/2012 on roaming will no longer apply with 
respect to the UK, impacting business and other travellers to and from the 
UK”

Why would this be so? Because the various levels of the EU will no longer 
have the power to impose regulations upon doing business in Britain. It 
does not mean that roaming charges musty be imposed, it just means that a 
certain set of government will not be able to insist that they're not., 
Something really rather different. For:

Other companies have voluntarily dropped them as they sought a competitive 
edge before the expected 2017 ban.

Really? Izz'at so? There are enough British consumers who are worried 
enough about this that not charging roaming gains a provider a competitive 
advantage? And why would we expect this not to be so even in the absence of 
governmental insistence? 

And if there aren't enough people who think it important enough that 
offering the option would not provide a competitive advantage then roaming 
charges or not does not actually matter, does it?"/>
<meta itemprop="thumbnailUrl" content="http://static1.squarespace.com/static/56eddde762cd9413e151ac92/570cb87b5bd33022b93a0272/5898a68929687ff9f4d70c17/1486494087718/mobileroaming.jpg?format=1000w"/>
<link rel="image_src" href="http://static1.squarespace.com/static/56eddde762cd9413e151ac92/570cb87b5bd33022b93a0272/5898a68929687ff9f4d70c17/1486494087718/mobileroaming.jpg?format=1000w" />
<meta itemprop="image" content="http://static1.squarespace.com/static/56eddde762cd9413e151ac92/570cb87b5bd33022b93a0272/5898a68929687ff9f4d70c17/1486494087718/mobileroaming.jpg?format=1000w"/>
<meta name="twitter:title" content="Sheesh, the latest Brexit disaster"/>
<meta name="twitter:image" content="http://static1.squarespace.com/static/56eddde762cd9413e151ac92/570cb87b5bd33022b93a0272/5898a68929687ff9f4d70c17/1486494087718/mobileroaming.jpg?format=1000w"/>
<meta name="twitter:url" content="https://www.adamsmith.org/blog/sheesh-the-latest-brexit-disaster"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="It strikes us that there does seem to  be a certain amount of umm, 
reaching, over the disasters that will befall us once Brexit actually takes 
place:

British tourists will face crippling mobile phone roaming charges in Europe 
after Brexit, leaked EU plans revealed today. 

EU lawmakers banned phone operators from charging holidaymakers roaming 
charges - the extra fees for making and receiving calls when abroad.

And from June this year consumers will be able to send texts and surf on 
their mobile at the same price they pay at home.

But European Parliament documents on the new rules say they should not 
apply to British travellers after the UK officially leaves the EU - 
expected to be in spring 2019.

So the situation post-Brexit will be exactly the same as it is today and 
has been for the past decade or two. This does not strike us as an 
agonising problem.

As to why this will be true:

However, a leaked analysis on UK withdrawal from the EU confirmed this 
would not apply to Britons post-Brexit.

The document was drawn up earlier this month by the European parliament’s 
committee on industry, research and energy, and endorsed by MEPs. It states 
that “regulation (EU) No 531/2012 on roaming will no longer apply with 
respect to the UK, impacting business and other travellers to and from the 
UK”

Why would this be so? Because the various levels of the EU will no longer 
have the power to impose regulations upon doing business in Britain. It 
does not mean that roaming charges musty be imposed, it just means that a 
certain set of government will not be able to insist that they're not., 
Something really rather different. For:

Other companies have voluntarily dropped them as they sought a competitive 
edge before the expected 2017 ban.

Really? Izz'at so? There are enough British consumers who are worried 
enough about this that not charging roaming gains a provider a competitive 
advantage? And why would we expect this not to be so even in the absence of 
governmental insistence? 

And if there aren't enough people who think it important enough that 
offering the option would not provide a competitive advantage then roaming 
charges or not does not actually matter, does it?"/>
<meta name="description" content="" />
<script type="text/javascript" src="//use.typekit.net/ik/95whxT5Y3v78USXbWy8JKwg8d-o2Acs4Mmgy0L-tIFJfe73IfFHN4UJLFRbh52jhWD9hZAsqZe9aFR4RZ2qXwQF8wQ9UjAwowyTziaiaOcBqjAuDdA8X-fozScSCjAsydWFl-WsGOcNkZkUCdhFydeyzSabCjAsydWFl-WsGOWgk-WZyie90SaBujW48Sagyjh90jhNlOfG0jAsydWFl-WsGOWgk-WZyie90SaBujW48Sagyjh90jhNlJ6U3ScNt-AuyOAozicIKIcBqdh48OAiyScBldhoqOWgkdkJ4Z1mXiW4yOWgXH6qJ73IbMg6gJMJ7fbKCMsMMeMC6MKG4f5J7IMMjMkMfH6qJtkGbMg6FJMJ7fbKzMsMMeMb6MKG4fOMgIMMj2KMfH6GJCwbgIMMjgPMfH6GJCSbgIMMj2kMfH6qJnbIbMg6eJMJ7fbK0MsMMegM6MKG4fJCgIMMjgkMfH6qJRMIbMg6sJMJ7fbKTMsMMeM66MKG4fHGgIMMjIKMfH6qJKbIbMg64JMJ7fbKHMsMMegw6MKG4fVwXIMIjgfMfH6qJvRbbMs65JMJ7fbRXFgMgeMj6MKG4fV9XIMIjIfMfH6qJv2bbMs6YJMJ7fbRUFgMgegI6MKG4fJZmIMJjMkMfH6qJ6u9bMy6FJMJ7fbKImsMfeMb6MKG4fJmmIMJj2KMfH6qJxubbMy6BJMJ7fbKMmsMfeMv6MKG4fJBmIMJjgkMfH6qJ689bMy6sJMJ7fbKYmsMfeM66MKG4fJymIMJjIKMfqMYMut5ogb.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<script type="text/javascript">SQUARESPACE_ROLLUPS = {};</script>
<script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/common-99cd82762e804c2e27cb-min.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-common');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/common-99cd82762e804c2e27cb-min.js"></script><script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/commerce-21f38159e5fdc9994890-min.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-commerce');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/commerce-21f38159e5fdc9994890-min.js"></script><script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].css = ["//static.squarespace.com/universal/styles-compressed/commerce-5ff3a810469d9b1346052dcaf72c56ae-min.css"]; })(SQUARESPACE_ROLLUPS, 'squarespace-commerce');</script>
<link rel="stylesheet" type="text/css" href="//static.squarespace.com/universal/styles-compressed/commerce-5ff3a810469d9b1346052dcaf72c56ae-min.css"/><script type="text/javascript" data-sqs-type="imageloader">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</script>
<script>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</script><script type="text/javascript"> SquarespaceFonts.loadViaContext(); Squarespace.load(window);</script><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://www.adamsmith.org/blog?format=RSS" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.adamsmith.org","name":"Adam Smith Institute","description":"<p>The Adam Smith Institute is Britain's leading libertarian think tank.</p>","image":"//static1.squarespace.com/static/56eddde762cd9413e151ac92/t/56f587098a65e2fd15642045/1486484329458/"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","legalName":"Adam Smith Institute","address":"23 Great Smith Street\nLondon SW1P 3DJ\nUnited Kingdom","email":"info@adamsmith.org","telephone":"02072224995"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"LocalBusiness","address":"23 Great Smith Street\nLondon SW1P 3DJ\nUnited Kingdom","image":"https://static1.squarespace.com/static/56eddde762cd9413e151ac92/t/56f587098a65e2fd15642045/1486484329458/","name":"Adam Smith Institute","openingHours":"Mo 10:00-17:30, Tu 10:00-17:30, We 10:00-17:30, Th 10:00-17:30, Fr 10:00-17:30"}</script><!--[if gte IE 9]> <link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56eddde762cd9413e151ac92/39/52a74dafe4b073a80cd253c5/56ee9754f699bb0ad8f82b5c/979-05142015/1479819970319/site.css?&filterFeatures=false&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56eddde762cd9413e151ac92/39/52a74dafe4b073a80cd253c5/56ee9754f699bb0ad8f82b5c/979-05142015/1479819970319/site.css?&filterFeatures=false&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56eddde762cd9413e151ac92/39/52a74dafe4b073a80cd253c5/56ee9754f699bb0ad8f82b5c/979-05142015/1479819970319/site.css?&filterFeatures=false&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56eddde762cd9413e151ac92/39/52a74dafe4b073a80cd253c5/56ee9754f699bb0ad8f82b5c/979-05142015/1479819970319/site.css?&filterFeatures=false&part=4"/><![endif]-->
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56eddde762cd9413e151ac92/39/52a74dafe4b073a80cd253c5/56ee9754f699bb0ad8f82b5c/979-05142015/1479819970319/site.css?&filterFeatures=false&noMedia=true&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56eddde762cd9413e151ac92/39/52a74dafe4b073a80cd253c5/56ee9754f699bb0ad8f82b5c/979-05142015/1479819970319/site.css?&filterFeatures=false&noMedia=true&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56eddde762cd9413e151ac92/39/52a74dafe4b073a80cd253c5/56ee9754f699bb0ad8f82b5c/979-05142015/1479819970319/site.css?&filterFeatures=false&noMedia=true&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56eddde762cd9413e151ac92/39/52a74dafe4b073a80cd253c5/56ee9754f699bb0ad8f82b5c/979-05142015/1479819970319/site.css?&filterFeatures=false&noMedia=true&part=4"/><![endif]-->
<!--[if !IE]> --><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56eddde762cd9413e151ac92/39/52a74dafe4b073a80cd253c5/56ee9754f699bb0ad8f82b5c/979-05142015/1479819970319/site.css?&filterFeatures=false"/><!-- <![endif]-->
<!-- BEGIN PRIVY WIDGET CODE -->
<script type='text/javascript'>
var _d_site = _d_site || 'B6A00A2359FBEBCEC429DD1E';
(function(w, d, p, s, s2) { 
  w[p] = w[p] || function() { (w[p].q = w[p].q || []).push(arguments) }
  s = d.createElement('script'); s.async = 1; s.src = '//widget.privy.com/assets/widget.js'; 
  s2 = d.getElementsByTagName('script')[0]; s2.parentNode.insertBefore(s, s2); 
})(window, document, 'Privy');
</script>
<!-- END PRIVY WIDGET CODE -->

<meta name="google-site-verification" content="lVDV1FC7-MBxxpSC6rIk1wj6tAIEvC6xZ52OgYCOl5k" /><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-1853046-2']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script><!-- End of Squarespace Headers -->
    <script>/* Must be below squarespace-headers */(function(){var e='ontouchstart'in window||navigator.msMaxTouchPoints;var t=document.documentElement;if(!e&&t){t.className=t.className.replace(/touch-styles/,'')}})()
    </script>
  </head>

  <body id="item-5898a68929687ff9f4d70c17" class="transparent-header enable-nav-button nav-button-style-outline nav-button-corner-style-rounded banner-button-style-solid banner-button-corner-style-rounded banner-slideshow-controls-arrows meta-priority-date   hide-list-entry-footer     center-navigation--info   event-show-past-events event-thumbnails event-thumbnail-size-32-standard event-date-label  event-list-show-cats event-list-date event-list-time event-list-address   event-icalgcal-links  event-excerpts       gallery-design-grid aspect-ratio-auto lightbox-style-light gallery-navigation-bullets gallery-info-overlay-show-on-hover gallery-aspect-ratio-32-standard gallery-arrow-style-no-background gallery-transitions-fade gallery-show-arrows gallery-auto-crop   product-list-titles-under product-list-alignment-center product-item-size-11-square product-image-auto-crop product-gallery-size-11-square  show-product-price show-product-item-nav product-social-sharing image-block-poster-contextual-font-sizing image-block-poster-scroll-animation-fade-in image-block-card-contextual-font-sizing image-block-card-scroll-animation-fade-in image-block-overlap-contextual-font-sizing  image-block-overlap-scroll-animation-slide-in image-block-collage-contextual-font-sizing image-block-collage-scroll-animation-slide-in image-block-stack-scroll-animation-fade-in hide-opentable-icons opentable-style-dark newsletter-style-dark small-button-style-solid small-button-shape-square medium-button-style-solid medium-button-shape-square large-button-style-solid large-button-shape-square button-style-solid button-corner-style-square tweak-product-quick-view-button-style-floating tweak-product-quick-view-button-position-bottom tweak-product-quick-view-lightbox-excerpt-display-truncate tweak-product-quick-view-lightbox-show-arrows tweak-product-quick-view-lightbox-show-close-button tweak-product-quick-view-lightbox-controls-weight-light native-currency-code-gbp view-item collection-type-blog collection-layout-default collection-570cb87b5bd33022b93a0272 mobile-style-available has-banner-image item-main-image">
    <a href="#" class="body-overlay"></a>
    <div class="sqs-announcement-bar-dropzone"></div>
    <div id="sidecarNav">
      <div id="mobileNavWrapper" class="nav-wrapper" data-content-field="navigation-mobileNav">
  <nav id="mobileNavigation">
    
      
        
        <div class="index homepage">
          <a href="/">
            Home
          </a>
        </div>
        
      

    
      
        

        
        <div class="folder">
          <input type="checkbox" name="mobile-folder-toggle-56f6d162b09f95c71568eb0d" id="mobile-folder-toggle-56f6d162b09f95c71568eb0d" class="folder-toggle-box hidden" />
          <label for="mobile-folder-toggle-56f6d162b09f95c71568eb0d" class="folder-toggle-label" onclick data-href="/about/">About</label>
          <div class="subnav">
          

            
            <div class="collection">
              <a href="/about-the-asi/">
                About the ASI
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/our-people/">
                Our People
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/taxfreedomday/">
                Tax Freedom Day
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/fellows/">
                Fellows
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/about-adam-smith/">
                About Adam Smith
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/the-theory-of-moral-sentiments/">
                The Theory of Moral Sentiments
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/the-wealth-of-nations/">
                The Wealth of Nations
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/adam-smith-quotes/">
                Adam Smith Quotes
              </a>
            </div>
            
            
          
          </div>
        </div>
        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/store/">
              Store
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/news/">
              News
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/research/">
              Research
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/video-hub/">
              Videos
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/events/">
              Events
            </a>
          </div>
          

        
      
      

    
      
        

        
        <div class="folder">
          <input type="checkbox" name="mobile-folder-toggle-56f6a1a2859fd0f85aaf7d32" id="mobile-folder-toggle-56f6a1a2859fd0f85aaf7d32" class="folder-toggle-box hidden" />
          <label for="mobile-folder-toggle-56f6a1a2859fd0f85aaf7d32" class="folder-toggle-label" onclick data-href="/students/">Students</label>
          <div class="subnav">
          

            
            <div class="collection">
              <a href="/the-next-generation/">
                The Next Generation
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/freedom-week/">
                Freedom Week
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/young-writer-on-liberty/">
                Young Writer on Liberty
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/school-and-university-visits/">
                School and University Visits
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/john-blundell-studentships/">
                John Blundell Studentships
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/student-conferences/">
                Student Conferences
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/internships/">
                Internships
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/ten-books-every-libertarian-should-read/">
                Ten books every libertarian should read
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/booksforschools/">
                Books for Schools
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/gap-year-at-the-asi/">
                Gap Year at the ASI
              </a>
            </div>
            
            
          
          </div>
        </div>
        
      
      

    
      
        
        <div class="index">
          <a href="/policy/">
            Policy
          </a>
        </div>
        
      

    
      
        

        

          
          <div class="collection active">
            <a href="/blog/">
              Blog
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/take-action/">
              Donate
            </a>
          </div>
          

        
      
      

    
  </nav>
</div>



    </div>
    <div id="siteWrapper" class="clearfix">

      <div class="sqs-cart-dropzone"></div>

      <header id="header" class="show-on-scroll" data-offset-el=".index-section" data-offset-behavior="bottom" role="banner">
        <div class="header-inner">
          <div id="logoWrapper" class="wrapper" data-content-field="site-title">
            
              <h1 id="logoImage"><a href="/"><img src="//static1.squarespace.com/static/56eddde762cd9413e151ac92/t/56f587098a65e2fd15642045/1486484329458/?format=1500w" alt="Adam Smith Institute" /></a></h1>
            
          </div><!-- comment the linebreak between these two elements because science
          --><div class="mobile-nav-toggle"><div class="top-bar"></div><div class="middle-bar"></div><div class="bottom-bar"></div></div><div class="mobile-nav-toggle-label fixed-nav-toggle"><div class="top-bar"></div><div class="middle-bar"></div><div class="bottom-bar"></div></div><!-- comment the linebreak between these two elements because science
          --><div id="headerNav"><div id="mainNavWrapper" class="nav-wrapper" data-content-field="navigation-mainNav">
  <nav id="mainNavigation" data-content-field="navigation-mainNav">
    
      
        
        <div class="index homepage">
          <a href="/">
            Home
          </a>
        </div>
        
      

    
      
        

        
        <div class="folder">
          <input type="checkbox" name="folder-toggle-56f6d162b09f95c71568eb0d" id="folder-toggle-56f6d162b09f95c71568eb0d" class="folder-toggle-box hidden" />
          <label for="folder-toggle-56f6d162b09f95c71568eb0d" class="folder-toggle-label" onclick data-href="/about/">About</label>
          <div class="subnav">
          

            
            <div class="collection">
              <a href="/about-the-asi/">
                About the ASI
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/our-people/">
                Our People
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/taxfreedomday/">
                Tax Freedom Day
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/fellows/">
                Fellows
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/about-adam-smith/">
                About Adam Smith
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/the-theory-of-moral-sentiments/">
                The Theory of Moral Sentiments
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/the-wealth-of-nations/">
                The Wealth of Nations
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/adam-smith-quotes/">
                Adam Smith Quotes
              </a>
            </div>
            
            
          
          </div>
        </div>
        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/store/">
              Store
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/news/">
              News
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/research/">
              Research
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/video-hub/">
              Videos
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/events/">
              Events
            </a>
          </div>
          

        
      
      

    
      
        

        
        <div class="folder">
          <input type="checkbox" name="folder-toggle-56f6a1a2859fd0f85aaf7d32" id="folder-toggle-56f6a1a2859fd0f85aaf7d32" class="folder-toggle-box hidden" />
          <label for="folder-toggle-56f6a1a2859fd0f85aaf7d32" class="folder-toggle-label" onclick data-href="/students/">Students</label>
          <div class="subnav">
          

            
            <div class="collection">
              <a href="/the-next-generation/">
                The Next Generation
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/freedom-week/">
                Freedom Week
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/young-writer-on-liberty/">
                Young Writer on Liberty
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/school-and-university-visits/">
                School and University Visits
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/john-blundell-studentships/">
                John Blundell Studentships
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/student-conferences/">
                Student Conferences
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/internships/">
                Internships
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/ten-books-every-libertarian-should-read/">
                Ten books every libertarian should read
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/booksforschools/">
                Books for Schools
              </a>
            </div>
            
            
          

            
            <div class="collection">
              <a href="/gap-year-at-the-asi/">
                Gap Year at the ASI
              </a>
            </div>
            
            
          
          </div>
        </div>
        
      
      

    
      
        
        <div class="index">
          <a href="/policy/">
            Policy
          </a>
        </div>
        
      

    
      
        

        

          
          <div class="collection active">
            <a href="/blog/">
              Blog
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/take-action/">
              Donate
            </a>
          </div>
          

        
      
      

    
  </nav>
</div>
<!-- style below blocks out the mobile nav toggle only when nav is loaded -->
<style>.mobile-nav-toggle-label { display: inline-block !important; }</style>


</div>
        </div>
      </header>

      
        
          
            
              
                <div class="banner-thumbnail-wrapper" data-content-field="main-image">
                  <div class="color-overlay"></div>
                  <figure id="thumbnail" class="loading content-fill"><img data-src="https://static1.squarespace.com/static/56eddde762cd9413e151ac92/570cb87b5bd33022b93a0272/5898a68929687ff9f4d70c17/1486494087718/mobileroaming.jpg" data-image="https://static1.squarespace.com/static/56eddde762cd9413e151ac92/570cb87b5bd33022b93a0272/5898a68929687ff9f4d70c17/1486494087718/mobileroaming.jpg" data-image-dimensions="2500x1753" data-image-focal-point="0.5,0.5" alt="Sheesh, the latest Brexit disaster"  /></figure>
                  <div class="blog-item-wrapper">
                    <div class="title-desc-wrapper">
                      <time class="dt-published published post-date" datetime="2017-02-07" pubdate>February  7, 2017</time>
                      <div class="post-category"></div>
                      <div class="post-author"><a href="/blog/?author=56f9031a356fb09629e92dbd">Tim Worstall</a></div>
                      <div class="post-title">Sheesh, the latest Brexit disaster</div>
                    </div>
                  </div>
                </div>
              
            
          
        
      


      
      
      

      <main id="page" role="main">
        
        <!-- comment the linebreak between these two elements because science
        --><!-- comment the linebreak between these two elements because science
        --><div id="content" class="main-content" data-content-field="main-content" data-collection-id="570cb87b5bd33022b93a0272" data-edit-main-image="Banner">
         <div class="blog-item">

  
  <article class="entry h-entry hentry author-tim-worstall post-type-text has-main-image clear" id="article-5898a68929687ff9f4d70c17" data-item-id="5898a68929687ff9f4d70c17">

    <header class="entry-header">
      <div class="meta-above-title">
        
        <div class="entry-byline">
          <span class="entry-author"><a href="/blog/?author=56f9031a356fb09629e92dbd" class="p-author author entry-byline-link" rel="author">Tim Worstall</a></span>
        </div>
        
        <div class="entry-dateline">
          <time class="dt-published published entry-date" datetime="2017-02-07" pubdate><a href="/blog/sheesh-the-latest-brexit-disaster" class="entry-dateline-link">February  7, 2017</a></time>
          <time class="dt-updated updated" datetime="2017-02-07"></time>
        </div>
        
      </div>
      <h1 data-content-field="title" class="entry-title p-name">
      
        <a href="/blog/sheesh-the-latest-brexit-disaster" class="u-url" rel="bookmark">Sheesh, the latest Brexit disaster</a>
      
      </h1>
      <div class="meta-below-title no-categories">
        
        <div class="entry-byline">
          <span class="entry-author"><a href="/blog/?author=56f9031a356fb09629e92dbd" class="p-author author entry-byline-link" rel="author">Tim Worstall</a></span>
        </div>
        
        <div class="entry-dateline">
          <time class="dt-published published entry-date" datetime="2017-02-07" pubdate><a href="/blog/sheesh-the-latest-brexit-disaster" class="entry-dateline-link">February  7, 2017</a></time>
          <time class="dt-updated updated" datetime="2017-02-07"></time>
        </div>
        
      </div>
    </header>

    <div class="entry-content e-content">
      
        <div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Post Body" data-type="item" data-updated-on="1486400488939" id="item-5898a68929687ff9f4d70c17"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-ad178651e96bc9caf31d"><div class="sqs-block-content"><p>It strikes us that there does seem to &nbsp;be a certain amount of umm, <em>reaching</em>, over the disasters that will befall us once Brexit actually takes<a target="_blank" href="http://www.dailymail.co.uk/news/article-4196490/Brits-face-mobile-phone-roaming-charges-Brexit.html"> place</a>:</p><p style="margin-left: 40px;">British tourists will face crippling mobile phone roaming charges in Europe after Brexit, leaked EU plans revealed today.&nbsp;</p><p style="margin-left: 40px;">EU lawmakers banned phone operators from charging holidaymakers roaming charges - the extra fees for making and receiving calls when abroad.</p><p style="margin-left: 40px;">And from June this year consumers will be able to send texts and surf on their mobile at the same price they pay at home.</p><p style="margin-left: 40px;">But European Parliament documents on the new rules say they should not apply to British travellers after the UK officially leaves the EU - expected to be in spring 2019.</p><p>So the situation post-Brexit will be exactly the same as it is today and has been for the past decade or two. This does not strike us as an agonising problem.</p><p>As to why this will be <a target="_blank" href="https://www.theguardian.com/politics/2017/feb/06/uk-tourists-face-mobile-phone-roaming-charges-post-brexit-paper-says?CMP=twt_a-money_b-gdnmoney">true</a>:</p><p style="margin-left: 40px;">However, a leaked analysis on UK withdrawal from the EU confirmed this would not apply to Britons post-Brexit.</p><p style="margin-left: 40px;">The document was drawn up earlier this month by the European parliament’s committee on industry, research and energy, and endorsed by MEPs. It states that “regulation (EU) No 531/2012 on roaming will no longer apply with respect to the UK, impacting business and other travellers to and from the UK”</p><p>Why would this be so? Because the various levels of the EU will no longer have the power to impose regulations upon doing business in Britain. It does not mean that roaming charges musty be imposed, it just means that a certain set of government will not be able to insist that they're not., Something really rather different. For:</p><p style="margin-left: 40px;">Other companies have voluntarily dropped them as they sought a competitive edge before the expected 2017 ban.</p><p>Really? Izz'at so? There are enough British consumers who are worried enough about this that not charging roaming gains a provider a competitive advantage? And why would we expect this not to be so even in the absence of governmental insistence?&nbsp;</p><p>And if there aren't enough people who think it important enough that offering the option would not provide a competitive advantage then roaming charges or not does not actually matter, does it?</p></div></div></div></div></div>
      
    </div>

    <footer class="entry-footer clear">
      
      
      <div class="entry-actions">
        
  <span class="sqs-simple-like" data-item-id="5898a68929687ff9f4d70c17" data-like-count="0">
    <span class="like-icon"></span>
    <span class="like-count"></span>
  </span>

<span class="squarespace-social-buttons inline-style" data-system-data-id="1486399987367-5TUZ1CFX7IRH9D216F8I" data-asset-url="https://static1.squarespace.com/static/56eddde762cd9413e151ac92/570cb87b5bd33022b93a0272/5898a68929687ff9f4d70c17/1486494087718/mobileroaming.jpg" data-record-type="1" data-full-url="/blog/sheesh-the-latest-brexit-disaster" data-title="Sheesh, the latest Brexit disaster"></span>
      </div>
    </footer>

    

  </article>

  <div id="comments-5898a68929687ff9f4d70c17" class="p-comment">
    
  <div class="squarespace-comments" id="comments-5898a68929687ff9f4d70c17" data-item-id="5898a68929687ff9f4d70c17" data-public-comment-count="0" data-comment-state="1"></div>


  </div>

  

  
  <nav class="pagination clear">
    <div class="newer"></div><!-- comment the linebreak between these two elements because science
  --><div class="older"><span class="next-label">Older Post</span><a href="/blog/freedom-week-2017" rel="next"><span>Freedom Week 2017</span></a></div>
  </nav>
  

</div>
        </div><!-- comment the linebreak between these two elements because science
        --><aside id="rightSidebar" role="complementary">
          <div class="sqs-layout sqs-grid-12 columns-12 open-block-field" data-layout-label="Blog Sidebar Content" data-type="block-field" data-updated-on="1460537972379" id="blogBlocks-570cb87b5bd33022b93a0272"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block newsletter-block sqs-block-newsletter" data-block-type="51" id="block-yui_3_17_2_3_1460537372851_7942"><div class="sqs-block-content">

<div class="newsletter-form-wrapper newsletter-form-wrapper--layoutFloat newsletter-form-wrapper--alignCenter" >

  <form class="newsletter-form" autocomplete="on" method="POST" onsubmit="return (function(form) { Y.use
  ('squarespace-form-submit', 'node',
  function (Y) { (new Y.Squarespace.FormSubmit({ formNode: Y.Node(form) })).submit('570e09571bbee0c64b3dc00d', '', 'blogBlocks-570cb87b5bd33022b93a0272') }); return false;})(this)">

    <header class="newsletter-form-header">
      <h2 class="newsletter-form-header-title">Blogs by email</h2>
      <div class="newsletter-form-header-description"></div>
    </header>

    <div class="newsletter-form-body">

      <div class="newsletter-form-fields-wrapper form-fields">

        

        

          
            <div id="email-yui_3_17_2_3_1460537372851_7949" class="newsletter-form-field-wrapper form-item field email required">
              <label class="newsletter-form-field-label title" for="email-yui_3_17_2_3_1460537372851_7949-field">Email Address</label>
              <input id="email-yui_3_17_2_3_1460537372851_7949-field" class="newsletter-form-field-element field-element" name="email" x-autocompletetype="email" type="text" spellcheck="false" placeholder="Email Address" />
            </div>
          

        

          

        

      </div>

      <div class="newsletter-form-button-wrapper submit-wrapper">
        <button class="newsletter-form-button sqs-system-button sqs-editable-button-layout sqs-editable-button-style sqs-editable-button-shape" type="submit" value="Sign Up"><span class="newsletter-form-spinner sqs-spin light large"></span><span class="newsletter-form-button-label">Sign Up</span><span class="newsletter-form-button-icon"></span></button>
      </div>

    </div>

    
      <div class="newsletter-form-footnote"></div>
    

    <div class="hidden form-submission-text">Thank you!</div>
    <div class="hidden form-submission-html" data-submission-html=""></div>

  </form>

</div>
</div></div><div class="sqs-block archive-block sqs-block-archive" data-block-type="61" id="block-yui_3_17_2_3_1460537372851_8979"><div class="sqs-block-content">

<div class="
  archive-block-wrapper
  archive-block-setting-layout-dropdown
  archive-block-setting-text-alignment-left
  
  
  "

  
>
  
  
  <input class="archive-dropdown-toggle-checkbox" id="dropdown-6577f57105bd31de56d1" type="checkbox">
  <label class="archive-dropdown-toggle-label" for="dropdown-6577f57105bd31de56d1">
    <span class="archive-dropdown-toggle-title">Post Archive</span>
    <span class="archive-dropdown-toggle-icon"></span>
  </label>
  

  

  <ul class="archive-group-list">
    
    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=February-2017" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          February 2017
        
        <span class="archive-group-count">9</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=January-2017" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          January 2017
        
        <span class="archive-group-count">56</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=December-2016" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          December 2016
        
        <span class="archive-group-count">41</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=November-2016" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          November 2016
        
        <span class="archive-group-count">59</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=October-2016" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          October 2016
        
        <span class="archive-group-count">53</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=September-2016" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          September 2016
        
        <span class="archive-group-count">55</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=August-2016" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          August 2016
        
        <span class="archive-group-count">48</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=July-2016" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          July 2016
        
        <span class="archive-group-count">42</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=June-2016" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          June 2016
        
        <span class="archive-group-count">55</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=May-2016" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          May 2016
        
        <span class="archive-group-count">60</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=April-2016" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          April 2016
        
        <span class="archive-group-count">51</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=March-2016" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          March 2016
        
        <span class="archive-group-count">60</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=February-2016" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          February 2016
        
        <span class="archive-group-count">54</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=January-2016" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          January 2016
        
        <span class="archive-group-count">61</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=December-2015" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          December 2015
        
        <span class="archive-group-count">54</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=November-2015" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          November 2015
        
        <span class="archive-group-count">50</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=October-2015" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          October 2015
        
        <span class="archive-group-count">51</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=September-2015" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          September 2015
        
        <span class="archive-group-count">56</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=August-2015" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          August 2015
        
        <span class="archive-group-count">54</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=July-2015" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          July 2015
        
        <span class="archive-group-count">57</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=June-2015" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          June 2015
        
        <span class="archive-group-count">68</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=May-2015" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          May 2015
        
        <span class="archive-group-count">57</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=April-2015" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          April 2015
        
        <span class="archive-group-count">71</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=March-2015" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          March 2015
        
        <span class="archive-group-count">106</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=February-2015" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          February 2015
        
        <span class="archive-group-count">79</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=January-2015" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          January 2015
        
        <span class="archive-group-count">80</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=December-2014" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          December 2014
        
        <span class="archive-group-count">82</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=November-2014" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          November 2014
        
        <span class="archive-group-count">79</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=October-2014" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          October 2014
        
        <span class="archive-group-count">75</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=September-2014" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          September 2014
        
        <span class="archive-group-count">52</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=August-2014" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          August 2014
        
        <span class="archive-group-count">47</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=July-2014" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          July 2014
        
        <span class="archive-group-count">47</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=June-2014" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          June 2014
        
        <span class="archive-group-count">53</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=May-2014" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          May 2014
        
        <span class="archive-group-count">63</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=April-2014" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          April 2014
        
        <span class="archive-group-count">49</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=March-2014" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          March 2014
        
        <span class="archive-group-count">52</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=February-2014" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          February 2014
        
        <span class="archive-group-count">44</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=January-2014" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          January 2014
        
        <span class="archive-group-count">54</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=December-2013" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          December 2013
        
        <span class="archive-group-count">49</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=November-2013" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          November 2013
        
        <span class="archive-group-count">49</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=October-2013" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          October 2013
        
        <span class="archive-group-count">68</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=September-2013" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          September 2013
        
        <span class="archive-group-count">54</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=August-2013" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          August 2013
        
        <span class="archive-group-count">52</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=July-2013" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          July 2013
        
        <span class="archive-group-count">57</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=June-2013" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          June 2013
        
        <span class="archive-group-count">46</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=May-2013" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          May 2013
        
        <span class="archive-group-count">63</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=April-2013" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          April 2013
        
        <span class="archive-group-count">51</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=March-2013" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          March 2013
        
        <span class="archive-group-count">44</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=February-2013" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          February 2013
        
        <span class="archive-group-count">42</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=January-2013" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          January 2013
        
        <span class="archive-group-count">61</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=December-2012" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          December 2012
        
        <span class="archive-group-count">41</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=November-2012" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          November 2012
        
        <span class="archive-group-count">46</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=October-2012" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          October 2012
        
        <span class="archive-group-count">53</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=September-2012" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          September 2012
        
        <span class="archive-group-count">56</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=August-2012" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          August 2012
        
        <span class="archive-group-count">49</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=July-2012" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          July 2012
        
        <span class="archive-group-count">51</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=June-2012" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          June 2012
        
        <span class="archive-group-count">48</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=May-2012" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          May 2012
        
        <span class="archive-group-count">56</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=April-2012" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          April 2012
        
        <span class="archive-group-count">54</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=March-2012" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          March 2012
        
        <span class="archive-group-count">69</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=February-2012" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          February 2012
        
        <span class="archive-group-count">76</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=January-2012" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          January 2012
        
        <span class="archive-group-count">82</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=December-2011" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          December 2011
        
        <span class="archive-group-count">67</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=November-2011" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          November 2011
        
        <span class="archive-group-count">60</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=October-2011" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          October 2011
        
        <span class="archive-group-count">79</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=September-2011" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          September 2011
        
        <span class="archive-group-count">95</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=August-2011" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          August 2011
        
        <span class="archive-group-count">70</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=July-2011" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          July 2011
        
        <span class="archive-group-count">63</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=June-2011" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          June 2011
        
        <span class="archive-group-count">95</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=May-2011" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          May 2011
        
        <span class="archive-group-count">79</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=April-2011" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          April 2011
        
        <span class="archive-group-count">71</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=March-2011" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          March 2011
        
        <span class="archive-group-count">78</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=February-2011" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          February 2011
        
        <span class="archive-group-count">75</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=January-2011" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          January 2011
        
        <span class="archive-group-count">92</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=December-2010" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          December 2010
        
        <span class="archive-group-count">74</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=November-2010" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          November 2010
        
        <span class="archive-group-count">74</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=October-2010" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          October 2010
        
        <span class="archive-group-count">90</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=September-2010" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          September 2010
        
        <span class="archive-group-count">78</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=August-2010" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          August 2010
        
        <span class="archive-group-count">110</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=July-2010" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          July 2010
        
        <span class="archive-group-count">96</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=June-2010" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          June 2010
        
        <span class="archive-group-count">85</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=May-2010" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          May 2010
        
        <span class="archive-group-count">104</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=April-2010" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          April 2010
        
        <span class="archive-group-count">101</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=March-2010" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          March 2010
        
        <span class="archive-group-count">109</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=February-2010" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          February 2010
        
        <span class="archive-group-count">84</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=January-2010" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          January 2010
        
        <span class="archive-group-count">98</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=December-2009" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          December 2009
        
        <span class="archive-group-count">107</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=November-2009" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          November 2009
        
        <span class="archive-group-count">131</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=October-2009" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          October 2009
        
        <span class="archive-group-count">143</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=September-2009" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          September 2009
        
        <span class="archive-group-count">139</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=August-2009" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          August 2009
        
        <span class="archive-group-count">113</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=July-2009" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          July 2009
        
        <span class="archive-group-count">112</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=June-2009" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          June 2009
        
        <span class="archive-group-count">143</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=May-2009" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          May 2009
        
        <span class="archive-group-count">164</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=April-2009" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          April 2009
        
        <span class="archive-group-count">157</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=March-2009" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          March 2009
        
        <span class="archive-group-count">151</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=February-2009" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          February 2009
        
        <span class="archive-group-count">133</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=January-2009" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          January 2009
        
        <span class="archive-group-count">138</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=December-2008" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          December 2008
        
        <span class="archive-group-count">118</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=November-2008" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          November 2008
        
        <span class="archive-group-count">122</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=October-2008" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          October 2008
        
        <span class="archive-group-count">120</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=September-2008" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          September 2008
        
        <span class="archive-group-count">124</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=August-2008" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          August 2008
        
        <span class="archive-group-count">132</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=July-2008" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          July 2008
        
        <span class="archive-group-count">129</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=June-2008" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          June 2008
        
        <span class="archive-group-count">140</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=May-2008" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          May 2008
        
        <span class="archive-group-count">147</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=April-2008" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          April 2008
        
        <span class="archive-group-count">155</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=March-2008" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          March 2008
        
        <span class="archive-group-count">148</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=February-2008" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          February 2008
        
        <span class="archive-group-count">146</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=January-2008" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          January 2008
        
        <span class="archive-group-count">147</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=December-2007" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          December 2007
        
        <span class="archive-group-count">140</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=November-2007" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          November 2007
        
        <span class="archive-group-count">90</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=August-2006" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          August 2006
        
        <span class="archive-group-count">1</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=June-2005" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          June 2005
        
        <span class="archive-group-count">1</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=May-2005" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          May 2005
        
        <span class="archive-group-count">3</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=April-2005" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          April 2005
        
        <span class="archive-group-count">1</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=March-2005" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          March 2005
        
        <span class="archive-group-count">1</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=February-2005" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          February 2005
        
        <span class="archive-group-count">1</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=December-2004" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          December 2004
        
        <span class="archive-group-count">1</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=November-2004" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          November 2004
        
        <span class="archive-group-count">4</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=October-2004" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          October 2004
        
        <span class="archive-group-count">3</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=September-2004" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          September 2004
        
        <span class="archive-group-count">3</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=January-2000" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          January 2000
        
        <span class="archive-group-count">24</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=August-1988" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          August 1988
        
        <span class="archive-group-count">1</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
          
            <!-- item -->
            <a href="/blog?month=July-1981" class="archive-group-name-link">
          
        
        
        
        
        
      

        
          July 1981
        
        <span class="archive-group-count">1</span>
      </a>

      

    </li>

    

  </ul>

  

</div>
</div></div><div class="sqs-block archive-block sqs-block-archive" data-block-type="61" id="block-yui_3_17_2_3_1460537372851_41611"><div class="sqs-block-content">

<div class="
  archive-block-wrapper
  archive-block-setting-layout-dropdown
  archive-block-setting-text-alignment-left
  
  
  "

  
>
  
  
  <input class="archive-dropdown-toggle-checkbox" id="dropdown-64950cfca4ca61945324" type="checkbox">
  <label class="archive-dropdown-toggle-label" for="dropdown-64950cfca4ca61945324">
    <span class="archive-dropdown-toggle-title">Author Archive</span>
    <span class="archive-dropdown-toggle-icon"></span>
  </label>
  

  

  <ul class="archive-group-list">
    
    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef2719f" class="archive-group-name-link">
        
        
      

        
          
            Tim
            Worstall
          
        
        <span class="archive-group-count">1749</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=500cfe7ae4b03bae97efaecd" class="archive-group-name-link">
        
        
      

        
          
            admin
            
          
        
        <span class="archive-group-count">1443</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede384d9fd56e06ef27098" class="archive-group-name-link">
        
        
      

        
          
            Dr. Eamonn
            Butler
          
        
        <span class="archive-group-count">782</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56eddde5555986b05c737452" class="archive-group-name-link">
        
        
      

        
          
            Sam
            Bowman
          
        
        <span class="archive-group-count">549</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede384d9fd56e06ef2709a" class="archive-group-name-link">
        
        
      

        
          
            Dr. Madsen
            Pirie
          
        
        <span class="archive-group-count">501</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef271a9" class="archive-group-name-link">
        
        
      

        
          
            Tom
            Clougherty
          
        
        <span class="archive-group-count">437</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56f9031a356fb09629e92dbd" class="archive-group-name-link">
        
        
      

        
          
            Tim
            Worstall
          
        
        <span class="archive-group-count">318</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef27155" class="archive-group-name-link">
        
        
      

        
          
            Philip
            Salter
          
        
        <span class="archive-group-count">285</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef271bb" class="archive-group-name-link">
        
        
      

        
          
            Wordsmith
            
          
        
        <span class="archive-group-count">249</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef27197" class="archive-group-name-link">
        
        
      

        
          
            Steve
            Bettison
          
        
        <span class="archive-group-count">174</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede384d9fd56e06ef27050" class="archive-group-name-link">
        
        
      

        
          
            Ben
            Southwood
          
        
        <span class="archive-group-count">173</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef271a1" class="archive-group-name-link">
        
        
      

        
          
            Tim
            Ambler
          
        
        <span class="archive-group-count">124</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef2713d" class="archive-group-name-link">
        
        
      

        
          
            Nigel
            Hawkins
          
        
        <span class="archive-group-count">122</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef270e8" class="archive-group-name-link">
        
        
      

        
          
            Jan
            Boucek
          
        
        <span class="archive-group-count">109</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede384d9fd56e06ef27064" class="archive-group-name-link">
        
        
      

        
          
            Charlotte
            Bowyer
          
        
        <span class="archive-group-count">97</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede384d9fd56e06ef27044" class="archive-group-name-link">
        
        
      

        
          
            Anton
            Howes
          
        
        <span class="archive-group-count">72</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede384d9fd56e06ef2703a" class="archive-group-name-link">
        
        
      

        
          
            Andrew
            Hutson
          
        
        <span class="archive-group-count">71</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef271a7" class="archive-group-name-link">
        
        
      

        
          
            Tom
            Bowman
          
        
        <span class="archive-group-count">69</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede384d9fd56e06ef2708c" class="archive-group-name-link">
        
        
      

        
          
            Dr Fred
            Hansen
          
        
        <span class="archive-group-count">65</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef271b5" class="archive-group-name-link">
        
        
      

        
          
            Whig
            
          
        
        <span class="archive-group-count">44</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef270de" class="archive-group-name-link">
        
        
      

        
          
            James
            Lawson
          
        
        <span class="archive-group-count">43</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef271c5" class="archive-group-name-link">
        
        
      

        
          
            Kate
            Andrews
          
        
        <span class="archive-group-count">43</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede384d9fd56e06ef2709c" class="archive-group-name-link">
        
        
      

        
          
            Eamonn
            Butler
          
        
        <span class="archive-group-count">38</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef270ec" class="archive-group-name-link">
        
        
      

        
          
            Jason
            Jones
          
        
        <span class="archive-group-count">35</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef271cd" class="archive-group-name-link">
        
        
      

        
          
            Vishal
            Wilde
          
        
        <span class="archive-group-count">35</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede384d9fd56e06ef270ae" class="archive-group-name-link">
        
        
      

        
          
            Gabriel
            Stein
          
        
        <span class="archive-group-count">33</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef270ca" class="archive-group-name-link">
        
        
      

        
          
            Henry
            Oliver
          
        
        <span class="archive-group-count">32</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef271ab" class="archive-group-name-link">
        
        
      

        
          
            Tom
            Papworth
          
        
        <span class="archive-group-count">30</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef271b3" class="archive-group-name-link">
        
        
      

        
          
            Vuk
            Vukovic
          
        
        <span class="archive-group-count">30</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede384d9fd56e06ef2702e" class="archive-group-name-link">
        
        
      

        
          
            Alexander
            Ulrich
          
        
        <span class="archive-group-count">29</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef2715b" class="archive-group-name-link">
        
        
      

        
          
            Preston
            Byrne
          
        
        <span class="archive-group-count">29</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56f6b4b0356fb063f3e40471" class="archive-group-name-link">
        
        
      

        
          
            Ben
            Southwood
          
        
        <span class="archive-group-count">29</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=571f5a858a65e27f8182135d" class="archive-group-name-link">
        
        
      

        
          
            Sam
            Dumitriu
          
        
        <span class="archive-group-count">28</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede384d9fd56e06ef27084" class="archive-group-name-link">
        
        
      

        
          
            David
            Rawcliffe
          
        
        <span class="archive-group-count">27</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef2717b" class="archive-group-name-link">
        
        
      

        
          
            Sally
            Thompson
          
        
        <span class="archive-group-count">27</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef27116" class="archive-group-name-link">
        
        
      

        
          
            Madsen
            Pirie
          
        
        <span class="archive-group-count">26</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef270fe" class="archive-group-name-link">
        
        
      

        
          
            JP
            Floru
          
        
        <span class="archive-group-count">25</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef27135" class="archive-group-name-link">
        
        
      

        
          
            Miles
            Saltiel
          
        
        <span class="archive-group-count">25</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede384d9fd56e06ef2705c" class="archive-group-name-link">
        
        
      

        
          
            Carly
            Zubrzycki
          
        
        <span class="archive-group-count">23</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef27141" class="archive-group-name-link">
        
        
      

        
          
            Nikhil
            Arora
          
        
        <span class="archive-group-count">23</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef2719b" class="archive-group-name-link">
        
        
      

        
          
            Terry
            Arthur
          
        
        <span class="archive-group-count">23</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede384d9fd56e06ef2701a" class="archive-group-name-link">
        
        
      

        
          
            Adam
            Scavette
          
        
        <span class="archive-group-count">22</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef27191" class="archive-group-name-link">
        
        
      

        
          
            Spencer
            Aland
          
        
        <span class="archive-group-count">22</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede384d9fd56e06ef2703c" class="archive-group-name-link">
        
        
      

        
          
            Andrew Ian
            Dodge
          
        
        <span class="archive-group-count">21</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede384d9fd56e06ef27040" class="archive-group-name-link">
        
        
      

        
          
            Anna
            Moore
          
        
        <span class="archive-group-count">21</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede384d9fd56e06ef2706a" class="archive-group-name-link">
        
        
      

        
          
            Chris
            Snowdon
          
        
        <span class="archive-group-count">21</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef27147" class="archive-group-name-link">
        
        
      

        
          
            Pete
            Spence
          
        
        <span class="archive-group-count">20</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede384d9fd56e06ef27062" class="archive-group-name-link">
        
        
      

        
          
            Cate
            Schafer
          
        
        <span class="archive-group-count">19</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede384d9fd56e06ef270c0" class="archive-group-name-link">
        
        
      

        
          
            Harriet
            Blackburn
          
        
        <span class="archive-group-count">19</span>
      </a>

      

    </li>

    

    <li class="archive-group">

      
        
        
        <a href="/blog?author=56ede385d9fd56e06ef2712b" class="archive-group-name-link">
        
        
      

        
          
            Matthew
            Triggs
          
        
        <span class="archive-group-count">19</span>
      </a>

      

    </li>

    

  </ul>

  

</div>
</div></div><div class="sqs-block rss-block sqs-block-rss" data-block-type="49" id="block-yui_3_17_2_3_1460537372851_74236"><div class="sqs-block-content">

<a href="https://www.adamsmith.org/blog/?format=rss" title="Blog RSS" class="social-rss">Blog RSS</a></div></div></div></div></div>
        </aside>
        
        
      </main>

      <div id="preFooter">
        <div class="pre-footer-inner">
          <div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Pre-Footer Content" data-type="block-field" data-updated-on="1460123564544" id="preFooterBlocks"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block socialaccountlinks-v2-block sqs-block-socialaccountlinks-v2" data-block-type="54" id="block-yui_3_17_2_1_1406660821033_8373"><div class="sqs-block-content">

<div class="sqs-svg-icon--outer social-icon-alignment-center social-icons-color-white social-icons-size-large social-icons-shape-circle social-icons-style-knockout" >
  <nav class="sqs-svg-icon--list">
    <a href="http://www.facebook.com/adamsmithinstitute" target="_blank" class="sqs-svg-icon--wrapper facebook">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="/universal/svg/social-accounts.svg#facebook-icon"></use>
          <use class="sqs-use--mask" xlink:href="/universal/svg/social-accounts.svg#facebook-mask"></use>
        </svg>
      </div>
    </a><a href="https://twitter.com/ASI" target="_blank" class="sqs-svg-icon--wrapper twitter">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="/universal/svg/social-accounts.svg#twitter-icon"></use>
          <use class="sqs-use--mask" xlink:href="/universal/svg/social-accounts.svg#twitter-mask"></use>
        </svg>
      </div>
    </a><a href="https://www.youtube.com/channel/UCCvJnB1FFEMhXLYZ8w0Ltkw" target="_blank" class="sqs-svg-icon--wrapper youtube">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="/universal/svg/social-accounts.svg#youtube-icon"></use>
          <use class="sqs-use--mask" xlink:href="/universal/svg/social-accounts.svg#youtube-mask"></use>
        </svg>
      </div>
    </a>
  </nav>
</div></div></div><div class="sqs-block newsletter-block sqs-block-newsletter" data-block-type="51" id="block-yui_3_17_2_5_1460122151790_9628"><div class="sqs-block-content">

<div class="newsletter-form-wrapper newsletter-form-wrapper--layoutFloat newsletter-form-wrapper--alignCenter" >

  <form class="newsletter-form" autocomplete="on" method="POST" onsubmit="return (function(form) { Y.use
  ('squarespace-form-submit', 'node',
  function (Y) { (new Y.Squarespace.FormSubmit({ formNode: Y.Node(form) })).submit('5707b759f8baf375d87ae9df', '', 'preFooterBlocks') }); return false;})(this)">

    <header class="newsletter-form-header">
      <h2 class="newsletter-form-header-title">Subscribe to our eBulletin</h2>
      <div class="newsletter-form-header-description"></div>
    </header>

    <div class="newsletter-form-body">

      <div class="newsletter-form-fields-wrapper form-fields">

        

        

          
            <div id="email-yui_3_17_2_5_1460122151790_9635" class="newsletter-form-field-wrapper form-item field email required">
              <label class="newsletter-form-field-label title" for="email-yui_3_17_2_5_1460122151790_9635-field">Email Address</label>
              <input id="email-yui_3_17_2_5_1460122151790_9635-field" class="newsletter-form-field-element field-element" name="email" x-autocompletetype="email" type="text" spellcheck="false" placeholder="Email Address" />
            </div>
          

        

          

        

      </div>

      <div class="newsletter-form-button-wrapper submit-wrapper">
        <button class="newsletter-form-button sqs-system-button sqs-editable-button-layout sqs-editable-button-style sqs-editable-button-shape" type="submit" value="Sign Up"><span class="newsletter-form-spinner sqs-spin light large"></span><span class="newsletter-form-button-label">Sign Up</span><span class="newsletter-form-button-icon"></span></button>
      </div>

    </div>

    
      <div class="newsletter-form-footnote"></div>
    

    <div class="hidden form-submission-text">Thank you!</div>
    <div class="hidden form-submission-html" data-submission-html=""></div>

  </form>

</div>
</div></div><div class="sqs-block search-block sqs-block-search" data-block-type="33" id="block-yui_3_17_2_3_1459354455906_16156"><div class="sqs-block-content"><div class="sqs-search-ui-text-input sqs-search-ui-button-wrapper color-dark" data-source="block" data-preview="false" data-collection="">
  <div class="spinner-wrapper"></div>
  <input type="search" class="search-input" value="" placeholder="Search"/>
</div>
</div></div></div></div></div>
        </div>
      </div>

      <footer id="footer" role="contentinfo">
        <div class="footer-inner">
          <div class="nav-wrapper back-to-top-nav"><nav><div class="back-to-top"><a href="#header">Back to Top</a></div></nav></div>
          <div id="secondaryNavWrapper" class="nav-wrapper" data-content-field="navigation-secondaryNav">
  <nav id="secondaryNavigation" data-content-field="navigation-secondaryNav">
    
      
        

        

          
          <div class="collection" id="id57345b19b6aa60fc5fe41bfd">
            <a href="/contact-us/">
              <span>Contact Us</span>
            </a>
          </div>
          

        
      
      

    
  </nav>
</div>


          <div id="siteInfo"><span class="site-address">Adam Smith Institute, 23 Great Smith Street, London SW1P 3DJ, United Kingdom</span><span rel="tel" class="site-phone">02072224995</span><a href="mailto:info@adamsmith.org" class="site-email"><span>info@adamsmith.org</span></a></div>
          <div class="sqs-layout sqs-grid-12 columns-12 empty" data-layout-label="Footer Content" data-type="block-field" data-updated-on="1459038132424" id="footerBlocks"><div class="row sqs-row"><div class="col sqs-col-12 span-12"></div></div></div>
        </div>
      </footer>

    </div>

    <script src="https://static1.squarespace.com/static/ta/52a74d9ae4b0253945d2aee9/979/scripts/site-bundle.js" type="text/javascript"></script>
    <script type="text/javascript" data-sqs-type="imageloader-bootstraper">(function() {if(window.ImageLoader) { window.ImageLoader.bootstrap(); }})();</script>
<script>Squarespace.afterBodyLoad(Y);</script>

  </body>
</html>
